Underhållsarbete / Maintenance
Scheduled for Apr 1, 23:00 CEST  -  Apr 2, 06:00 CEST
Update
Vi skjuter upp arbetet och återkommer med ett nytt datum.
Posted Nov 18, 2022 - 12:45 CET
Scheduled
Tidpunkt för genomförande: 2022-11-20 23:00 -> 2022-11-21 06:00
Påverkade tjänster: Web_portal på a2.net
Beräknad nedtid: < 5 min
Beskrivning: Vi migrerar web_portalen till en ny miljö.

Scheduled Time: 2022-11-20 23:00 -> 2022-11-21 06:00
Affected services: Web_portal on a2.net
Estimated downtime: < 5 min
Description: We migrate the web_portal to a new environment.
Posted Nov 16, 2022 - 11:51 CET
This scheduled maintenance affects: Infracom Advoco (PBX).