Underhållsarbete / Maintenance
Scheduled for Sep 5, 00:00 - 06:00 CEST
Update
Vi skjuter upp jobbet och återkommer med ett nytt datum.
Posted Sep 04, 2022 - 21:46 CEST
Scheduled
Tidpunkt för genomförande: 2022-09-05 00:00 -> 2022-09-05 06:00
Påverkade tjänster: CallControl servrar
Beräknad nedtid: < 15 min
Beskrivning: Underhållsarbete.

Scheduled Time: 2022-09-05 00:00 -> 2022-09-05 06:00
Affected services: CallControl Servers
Estimated downtime: < 15 min
Description: Maintenance.
Posted Aug 22, 2022 - 11:19 CEST
This scheduled maintenance affects: Infracom Advoco (PBX, Apps).