Underhållsarbete / Maintenance
Scheduled for Sep 19, 00:00 - 06:00 CEST
Update
Vi skjuter upp jobbet pga ett identifierat problem. Vi återkommer med ett nytt datum när problemet är åtgärdat.
Posted Sep 16, 2022 - 09:25 CEST
Scheduled
Tidpunkt för genomförande: 2022-09-19 00:00 -> 2022-09-19 06:00
Påverkade tjänster: Virtualiseringsplattformen
Beräknad nertid: 0 min, denna information ges endast upplysningsvis
Beskrivning: Underhållsarbete i vår infrastruktur/virtualiseringsplattform.

Scheduled Time: 2022-09-19 00:00 -> 2022-09-19 06:00
Affected services: The virtualization platform
Estimated downtime: 0 min, these details are provided for your information only.
Description: Maintenance in our infrastructure/virtualization platform.
Posted Aug 31, 2022 - 10:26 CEST
This scheduled maintenance affects: Infracom Advoco (API, PBX, Apps).